CaravanClub.com.ar

El FORO de las CARAVAN - Este sitio contiene Reglas
Fecha actual Vie Oct 20, 2017 12:05 am

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
 Asunto: problema con limpiaparabrisas
NotaPublicado: Jue Ene 09, 2014 8:52 pm 
Caravanero Nuevo

Registrado: Lun Jun 10, 2013 2:21 pm
Mensajes: 5
Modelo: caravan 2.4 td
Año: 1999
Localidad: grand bourg
Provincia: Buenos Aires
Hola el limpiaparabrisas trasero no me funciona solo el sapito de agua tiene algún nro de fusible en especial? y las luces indicadoras del tablero no se apagan hasta después de 20 minutos de puesta en marcha.


Arriba
   
 
 Asunto: Re: problema con limpiaparabrisas
NotaPublicado: Vie Ene 10, 2014 8:09 am 
Administrador del Sitio

Registrado: Dom Nov 08, 2009 3:34 pm
Mensajes: 1874
Modelo: caravan 3.0 se
Año: 1997
Localidad: Capital Federal
Provincia: Buenos Aires
Que tal .
tendrias que desarmar el panel trasero y ver si le llega corriente al motor . si llega entonces el motorsito esta quemado.
Cualquier duda si no lo podes hacer vos llamanos al taller.

_________________

Repuestos Chrysler cel 1554162868 / telf 45443591
Envios a todo el Pais.
marcelog69@yahoo.com.ar

"Taller Saavedra"servicio especializado.Telf.45443591

Imagen
http://www.tallersaavedra.com.ar

MARCELO GUARDIA.(administrador)


Arriba
   
 
 Asunto: Re: problema con limpiaparabrisas
NotaPublicado: Sab May 02, 2015 12:55 am 
Caravanero Nuevo

Registrado: Lun Oct 01, 2012 6:06 pm
Mensajes: 6
Modelo: Caravan 2.4
Año: 1998
Localidad: Tandil
Provincia: Buenos Aires
Tampoco me funciona el limpiaparabrisas trasero; tampoco el sapito. Hasta hace un tiempo funcionaban todas las funciones perfecto. Tiene algún fusible?
Por otro lado los delanteros funcionaban solos y cuando querían; me dijeron que era el módulo y que no se consigue repuesto por lo que tuve que hacerle colocar una tecla para que encienda directamente; el problema es que a veces sigue encendiéndose solo y no se detiene hasta para el auto. Saben si se repara este módulo? tiene relación con el limpialuneta?
Gracias!!


Arriba
   
 
 Asunto: Re: problema con limpiaparabrisas
NotaPublicado: Mar May 05, 2015 9:51 am 
Cavaranero Experto

Registrado: Dom Nov 06, 2011 3:58 pm
Mensajes: 112
Ubicación: buenos aires- avellaneda
Modelo: Gran voyager 3.3V6
Año: 2001
Localidad: Capital Federal
Provincia: Buenos Aires
Hola, te cuento que ami me sacaron el motor y me colocaron uno de peugeot 307 o 306 creo con un modulo nuevo y ahora funciona perfecto, el engranaje del motor de la camioneta se habia gastado y no se consigue repuesto de ese entonces me cambiaron el motor, suerte


Arriba
   
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
"TALLER SAAVEDRA" - Taller Especializado en línea Chrysler ..olof palme 4316 ( ex plaza oeste ) Cap Fed..telf/ 4544-3591 www.tallersaavedra.com.ar Mecanica en general - Scanner -Full Service. Reparación y armado de motores. Inyección Electrónica. Limpieza de Inyectores. Afinación. Suspensión y Amortiguación. Tren Delantero y Trasero. Cajas de velocidad . Embrague. Frenos . Electricidad integral - Computadoras de abordo - Electro ventilación. Arranque - Encendido - Alternadores. Diagnostico computarizado en planta. Personal en planta altamente especializado. Mecánica Integral - Todo Tipo de Vehículos y Modelos Servicio Mecánico Multimarcas . www.tallersaavedra.com.ar
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë