CaravanClub.com.ar

El FORO de las CARAVAN - Este sitio contiene Reglas
Fecha actual Sab Nov 18, 2017 10:53 am

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 3 mensajes ] 
Autor Mensaje
 Asunto: Faya de ralenti cuando enciendo el aire acondicionado
NotaPublicado: Lun Jul 03, 2017 11:19 am 
Caravanero Nuevo

Registrado: Sab May 12, 2012 8:52 pm
Mensajes: 46
Modelo: Grand Caravan 3.3 SE
Año: 1997
Localidad: Capital Federal
Provincia: Buenos Aires
Hola a todo el foro, nuevamente me pongo en contacto con Uds. para tratar de solucionar esta faya que es incomoda ya que tira a pararse cuando enciendo el aire acondicionado, mas aun cuando estoy detenido en un semaforo directamente se para. Que podria ser, pido ayuda ya que estoy conectando y desconectando el A/A cuando entra el motor en ralenti. lo lleve a escanear y no se encuentra error alguno las RPM estan bien, soy todo oidos, gracias.

PD: en frio no lo hace, al calentar el motor tira a pararse. Otro tema donde se encuentra el sensor para cambiar la marcha atras en la caja hay un monton y no se cual es (A604). (no encienden las luces)


Arriba
   
 
 Asunto: Re: Faya de ralenti cuando enciendo el aire acondicionado
NotaPublicado: Lun Jul 24, 2017 5:55 pm 
Administrador del Sitio

Registrado: Dom Nov 08, 2009 3:34 pm
Mensajes: 1874
Modelo: caravan 3.0 se
Año: 1997
Localidad: Capital Federal
Provincia: Buenos Aires
Hola
Es el paso a paso o conocida como valvula IAC .
saludos

_________________

Repuestos Chrysler cel 1554162868 / telf 45443591
Envios a todo el Pais.
marcelog69@yahoo.com.ar

"Taller Saavedra"servicio especializado.Telf.45443591

Imagen
http://www.tallersaavedra.com.ar

MARCELO GUARDIA.(administrador)


Arriba
   
 
 Asunto: Re: Faya de ralenti cuando enciendo el aire acondicionado
NotaPublicado: Mar Jul 25, 2017 4:14 pm 
Caravanero Nuevo

Registrado: Sab May 12, 2012 8:52 pm
Mensajes: 46
Modelo: Grand Caravan 3.3 SE
Año: 1997
Localidad: Capital Federal
Provincia: Buenos Aires
Marcelo desgraciadamente he probado cambiando con 2, uno chinoka que descarte y otro original nuevo mopar y el problema continua. he vuelto a escanear a la gorda en otro lado y no tira errores. gracias por ayudarme y al foro que leo permanentemente.


Arriba
   
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 3 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 10 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
"TALLER SAAVEDRA" - Taller Especializado en línea Chrysler ..olof palme 4316 ( ex plaza oeste ) Cap Fed..telf/ 4544-3591 www.tallersaavedra.com.ar Mecanica en general - Scanner -Full Service. Reparación y armado de motores. Inyección Electrónica. Limpieza de Inyectores. Afinación. Suspensión y Amortiguación. Tren Delantero y Trasero. Cajas de velocidad . Embrague. Frenos . Electricidad integral - Computadoras de abordo - Electro ventilación. Arranque - Encendido - Alternadores. Diagnostico computarizado en planta. Personal en planta altamente especializado. Mecánica Integral - Todo Tipo de Vehículos y Modelos Servicio Mecánico Multimarcas . www.tallersaavedra.com.ar
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traducción al español por Huan Manwë